iOS8 iPhone5S 対応

2014年10月10日

iOS8になり、修正版をリリースしましたが、iPhone5Sでまだ不具合が発生しております。iPhone5sの方は可能なら1.)iOS8へアップグレードせずに、2.)営業くんバージョン3.2.4へのバージョンアップを控えていただけますか。
現在およその原因を突き止めており対応中です。正規に修正版が出来ましたらお知らせします。
緊急対応しております。ご迷惑をお掛けして申し訳ありません。